<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">
<meta property="fb:pages" content="1885510495065962">
<meta property="fb:app_id" content="1583832161789007" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Quah Ting Wen &amp; Shanti Pereira qualify for Tokyo, growing S&#39;pore&#39;s Olympic contingent to 23 - Mothership.SG - News from Singapore, Asia and around the world</title>
<meta property="fb:pages" content="1885510495065962">
<meta property="og:title" content="Quah Ting Wen &amp; Shanti Pereira qualify for Tokyo, growing S&#39;pore&#39;s Olympic contingent to 23" />
<meta property="og:description" content="It will be Quah&#39;s third Olympics." />
<meta property="og:url" content="https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.mothership.sg/1/2021/07/photo6269299690105318689.jpg" />

<meta property="fb:pages" content="592308557475467" />
<link rel="amphtml" href="https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics//amp">
<meta name="title" content="Quah Ting Wen &amp; Shanti Pereira qualify for Tokyo, growing S&#39;pore&#39;s Olympic contingent to 23">
<meta name="description" content="It will be Quah&#39;s third Olympics.">
<link rel="icon" type="image/png" href="/assets/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicon-16x16.png" sizes="16x16">
<script type="text/javascript" src="/assets/js/home.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLGD58H');</script>
 <link href="https://fonts.googleapis.com/css?family=Fira+Sans:700,700i|Libre+Franklin:400,400i,700,700i" rel="stylesheet">
<script src="https://static.vidy.com/embed.min.js"></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '112356165937356', {
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=112356165937356&ev=PageView&noscript=1"
/></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43110072-1', 'mothership.sg');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>



<script src="//assets.adobedtm.com/2926360f3839/716a789d2964/launch-e53716caf862.min.js"></script>

<script id="moatads" type="text/javscript" src="https://z.moatads.com/mediacorpheader458604908711/moatheader.js"></script>

<meta property="fb:pages" content="592308557475467" />
</head>
<body class="home news sports cap-martinotan quah-ting-wen edwin-tong singapore-swimming-association shanti-pereira " data-post-id="644239">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLGD58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<div class="top-nav">
<a href="https://mothership.sg">
<img class="logo" src="/assets/images/icons/svg/mothership-logo-white.svg" />
</a>
<img class="hamburger ham appear" src="/assets/images/icons/svg/menu-hamburger-white.svg" />
<img class="hamburger cross" src="/assets/images/icons/svg/menu-cross-white.svg" />
</div>
<ul id="menu-new-main-menu" class="categories categories-custom">
<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915"><a href="https://mothership.sg/category/news/">News</a></li>
<li id="menu-item-451126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451126"><a href="https://www.mothership.sg/tag/covid-19">Covid-19</a></li>
<li id="menu-item-27913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27913"><a href="https://mothership.sg/category/lifestyle/" class="more-nav" id="more-nav-27913">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-287416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287416"><a href="https://mothership.sg/category/lifestyle/lifestyle-news">Lifestyle News</a></li>
<li id="menu-item-287415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287415"><a href="https://mothership.sg/category/lifestyle/hot-deals/">Hot Deals</a></li>
<li id="menu-item-287420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287420"><a href="https://mothership.sg/category/lifestyle/trending/">Trending</a></li>
<li id="menu-item-287413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287413"><a href="https://mothership.sg/category/lifestyle/drama/">Drama</a></li>
<li id="menu-item-287419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287419"><a href="https://mothership.sg/category/lifestyle/things-to-eat/">Things To Eat</a></li>
<li id="menu-item-287418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287418"><a href="https://mothership.sg/category/lifestyle/things-to-do/">Things To Do</a></li>
<li id="menu-item-287417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287417"><a href="https://mothership.sg/category/lifestyle/stories-of-us/">Stories Of Us</a></li>
<li id="menu-item-287412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287412"><a href="https://mothership.sg/category/lifestyle/celebrity/">Celebrity</a></li>
<li id="menu-item-287414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287414"><a href="https://mothership.sg/category/lifestyle/heartwarming/">Heartwarming</a></li>
<li id="menu-item-287415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287415"><a href="https://mothership.sg/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-267017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267017"><a href="https://mothership.sg/videos">Videos</a></li>
<li id="menu-item-164942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164942"><a href="https://mothership.sg/category/abroad/">Abroad</a></li>
<li id="menu-item-267009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009"><a href="https://mothership.sg/tag/ms-weekend">Weekend</a></li>
<li id="menu-item-267009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009"><a href="https://mothership.sg/category/environment">Environment</a></li>
<li id="menu-item-164943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164943"><a href="#" class="more-nav" id="more-nav-164943">+ More</a>
<ul class="sub-menu">
<li id="menu-item-267012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267012"><a href="https://mothership.sg/category/parliament/">Parliament</a></li>
<li id="menu-item-27916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916"><a href="https://mothership.sg/category/perspectives/">Perspectives</a></li>
<li id="menu-item-165740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165740"><a href="https://mothership.sg/category/community/history/">History</a></li>
<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ge2020.mothership.sg">GE2020</a></li>
<li id="menu-item-271223" class="carrer-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-271223"><a href="https://mothership.sg/careers/">Careers</a></li>
</ul>
</li>
<a class="search search-main-menu mobile">
<li><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></li>
</a>
<a class="search search-main-menu desktop">
<li><img src="/assets/images/icons/svg/search-white.svg" /><span>Search</span></li>
</a>
<a class="search mobile">
<div class="category-item">
<p><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></p>
</div>
</a>
</ul>
<ul id="menu-new-main-menu-1" class="more-categories desktop-small-up">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915"><a href="https://mothership.sg/category/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451126"><a href="https://www.mothership.sg/tag/covid-19">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27913"><a href="#" class="more-nav" id="more-nav-27913">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287414"><a href="https://mothership.sg/category/lifestyle/lifestyle-news">Lifestyle News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287414"><a href="https://mothership.sg/category/lifestyle/hot-deals/">Hot Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287420"><a href="https://mothership.sg/category/lifestyle/trending/">Trending</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287413"><a href="https://mothership.sg/category/lifestyle/drama/">Drama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287419"><a href="https://mothership.sg/category/lifestyle/things-to-eat/">Things To Eat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287418"><a href="https://mothership.sg/category/lifestyle/things-to-do/">Things To Do</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287417"><a href="https://mothership.sg/category/lifestyle/stories-of-us/">Stories Of Us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287412"><a href="https://mothership.sg/category/lifestyle/celebrity/">Celebrity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287414"><a href="https://mothership.sg/category/lifestyle/heartwarming/">Heartwarming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287414"><a href="https://mothership.sg/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267017"><a href="https://mothership.sg/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164942"><a href="https://mothership.sg/category/abroad/">Abroad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009"><a href="https://mothership.sg/tag/ms-weekend">Weekend</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009"><a href="https://mothership.sg/category/environment">Environment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164943"><a href="#" class="more-nav" id="more-nav-164943">+ More</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267012"><a href="https://mothership.sg/category/parliament/">Parliament</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916"><a href="https://mothership.sg/category/perspectives/">Perspectives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165740"><a href="https://mothership.sg/category/community/history/">History</a></li>
<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ge2020.mothership.sg">GE2020</a></li>
<li class="carrer-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-271223"><a href="https://mothership.sg/careers/">Careers</a></li>
</ul>
</li>
<a class="search search-main-menu mobile">
<li><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></li>
</a>
<a class="search search-main-menu desktop">
<li><img src="/assets/images/icons/svg/search-white.svg" /><span>Search</span></li>
</a>
<a class="search mobile">
<div class="category-item">
<p><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></p>
</div>
</a>
</ul>
<div id="menu-new-main-menu-2" class="menu-items-mobile display-none">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915">
<a href="https://mothership.sg/category/news/">
<div class="category-item">
<p>News</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451126">
<a href="https://www.mothership.sg/tag/covid-19">
<div class="category-item">
<p>Covid-19</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27913">
<a href="https://mothership.sg/category/lifestyle/" class="more-nav" id="more-nav-27913">
<div class="category-item">
<p>Lifestyle</p>
</div>
</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287416">
<a href="https://mothership.sg/category/lifestyle/lifestyle-news/">
<div class="category-item">
<p>Lifestyle News</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287415">
<a href="https://mothership.sg/category/lifestyle/hot-deals/">
<div class="category-item">
<p>Hot Deals</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287420">
<a href="https://mothership.sg/category/lifestyle/trending/">
<div class="category-item">
<p>Trending</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287413">
<a href="https://mothership.sg/category/lifestyle/drama/">
<div class="category-item">
<p>Drama</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287419">
<a href="https://mothership.sg/category/lifestyle/things-to-eat/">
<div class="category-item">
<p>Things To Eat</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287418">
<a href="https://mothership.sg/category/lifestyle/things-to-do/">
<div class="category-item">
<p>Things To Do</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287417">
<a href="https://mothership.sg/category/lifestyle/stories-of-us/">
<div class="category-item">
<p>Stories Of Us</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287412">
<a href="https://mothership.sg/category/lifestyle/celebrity/">
<div class="category-item">
<p>Celebrity</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287414">
<a href="https://mothership.sg/category/lifestyle/heartwarming/">
<div class="category-item">
<p>Heartwarming</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287415">
<a href="https://mothership.sg/category/lifestyle/travel/">
<div class="category-item">
<p>Travel</p>
</div>
</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267017">
<a href="https://mothership.sg/videos">
<div class="category-item">
<p>Videos</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164942">
<a href="https://mothership.sg/category/abroad/">
<div class="category-item">
<p>Abroad</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009">
<a href="https://mothership.sg/tag/ms-weekend">
<div class="category-item">
<p>Weekend</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009">
<a href="https://mothership.sg/category/environment">
<div class="category-item">
<p>Environment</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164943">
<a href="#" class="more-nav" id="more-nav-164943">
<div class="category-item">
<p>+ More</p>
</div>
</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267012">
<a href="https://mothership.sg/category/parliament/">
<div class="category-item">
<p>Parliament</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916">
<a href="https://mothership.sg/category/perspectives/">
<div class="category-item">
<p>Perspectives</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165740">
<a href="https://mothership.sg/category/community/history/">
<div class="category-item">
<p>History</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915">
<a href="https://ge2020.mothership.sg">
<div class="category-item">
<p>GE2020</p>
</div>
</a>
</li>
<li class="carrer-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-271223">
<a href="https://mothership.sg/careers/">
<div class="category-item">
<p>Careers</p>
</div>
</a>
</li>
</ul>
</li>
<a class="search search-main-menu mobile">
<li><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></li>
</a>
<a class="search search-main-menu desktop">
<li><img src="/assets/images/icons/svg/search-white.svg" /><span>Search</span></li>
</a>
<a class="search mobile">
<div class="category-item">
<p><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></p>
</div>
</a>
</div>
<div class="menu-categories-mobile">
<div class="menu-items-container">
<div id="menu-new-main-menu-3" class="menu-items">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915">
<a href="https://mothership.sg/category/news/">
<div class="category-item">
<p>News</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451126">
<a href="https://www.mothership.sg/tag/covid-19">
<div class="category-item">
<p>Covid-19</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164943">
<a href="#" class="more-nav" id="more-nav-27913">
<div class="category-item">
<p>Lifestyle</p>
</div>
</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287416">
<a href="https://mothership.sg/category/lifestyle/lifestyle-news/">
<div class="category-item">
<p>Lifestyle News</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287415">
<a href="https://mothership.sg/category/lifestyle/hot-deals/">
 <div class="category-item">
<p>Hot Deals</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287420">
<a href="https://mothership.sg/category/lifestyle/trending/">
<div class="category-item">
<p>Trending</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287413">
<a href="https://mothership.sg/category/lifestyle/drama/">
<div class="category-item">
<p>Drama</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287419">
<a href="https://mothership.sg/category/lifestyle/things-to-eat/">
<div class="category-item">
<p>Things To Eat</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287418">
<a href="https://mothership.sg/category/lifestyle/things-to-do/">
<div class="category-item">
<p>Things To Do</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287417">
<a href="https://mothership.sg/category/lifestyle/stories-of-us/">
<div class="category-item">
<p>Stories Of Us</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287412">
<a href="https://mothership.sg/category/lifestyle/celebrity/">
<div class="category-item">
<p>Celebrity</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287414">
<a href="https://mothership.sg/category/lifestyle/heartwarming/">
<div class="category-item">
<p>Heartwarming</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287415">
<a href="https://mothership.sg/category/lifestyle/travel/">
<div class="category-item">
<p>Travel</p>
</div>
</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267017">
<a href="https://mothership.sg/videos">
<div class="category-item">
<p>Videos</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164942">
<a href="https://mothership.sg/category/abroad/">
<div class="category-item">
<p>Abroad</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009">
 <a href="https://mothership.sg/tag/ms-weekend">
<div class="category-item">
<p>Weekend</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267009">
<a href="https://mothership.sg/category/environment">
<div class="category-item">
<p>Environment</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164943">
<a href="#" class="more-nav" id="more-nav-164943">
<div class="category-item">
<p>+ More</p>
</div>
</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267012">
<a href="https://mothership.sg/category/parliament/">
<div class="category-item">
<p>Parliament</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916">
<a href="https://mothership.sg/category/perspectives/">
<div class="category-item">
<p>Perspectives</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165740">
<a href="https://mothership.sg/category/community/history/">
<div class="category-item">
<p>History</p>
</div>
</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915">
<a href="https://ge2020.mothership.sg">
<div class="category-item">
<p>GE2020</p>
</div>
</a>
</li>
<li class="carrer-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-271223">
<a href="https://mothership.sg/careers/">
<div class="category-item">
<p>Careers</p>
</div>
</a>
</li>
</ul>
</li>
<a class="search search-main-menu mobile">
<li><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></li>
</a>
<a class="search search-main-menu desktop">
<li><img src="/assets/images/icons/svg/search-white.svg" /><span>Search</span></li>
</a>
<a class="search mobile">
<div class="category-item">
<p><img src="/assets/images/icons/svg/search-red.svg" /><span>Search</span></p>
</div>
</a>
</div>
</div>
</div>
<div class="menu-more-categories-mobile">
<div class="menu-items-container">
<div class="menu-items">
<a href="#" class="back">
<div class="category-item">
<p><span>&#8592;</span> Back</p>
</div>
</a>
</div>
</div>
</div>
<div class="search-bar">
<form role="search" method="get" action="/search">
<input type="text" name="s" placeholder="Search" autocomplete="on">
<button type="submit" value="Go">Go</button>
</form>
</div>
<div class="content home">
<div data-ad-visibility-desktop="true" data-ad-visibility-mobile="true" id="ad-gpt-leaderboard1" class="advertisement__container" data-js-options="{&quot;networkCode&quot;:&quot;4654&quot;,&quot;adUnit1&quot;:&quot;mothership&quot;,&quot;adUnit2&quot;:&quot;article&quot;,&quot;adUnit3&quot;:&quot;na&quot;,&quot;adUnit4&quot;:&quot;na&quot;,&quot;adUnit5&quot;:&quot;leaderboard1&quot;}"></div>
<div data-ad-visibility-desktop="true" data-ad-visibility-mobile="true" id="ad-gpt-out_of_page" class="advertisement__container" data-js-options="{&quot;networkCode&quot;:&quot;4654&quot;,&quot;adUnit1&quot;:&quot;mothership&quot;,&quot;adUnit2&quot;:&quot;article&quot;,&quot;adUnit3&quot;:&quot;na&quot;,&quot;adUnit4&quot;:&quot;na&quot;,&quot;adUnit5&quot;:&quot;out_of_page&quot;}"></div>
<div id="gtm-analytics-cloudace" style="display:none;">
Martino Tan
<script type="text/javascript">
    window.onload = function(e){
      if (typeof window.ga === "function") {
            ga('send', {
              hitType: 'event',
              eventCategory: 'author_pageview',
              eventAction: 'author_pageview_viewed',
              eventLabel: 'Martino Tan'
            });
      }
    }
  </script>
</div>
<div class="header">
<h1 style="margin-top:20px">Quah Ting Wen & Shanti Pereira qualify for Tokyo, growing S'pore's Olympic contingent to 23</h1>
<p class="subtitle">It will be Quah&#39;s third Olympics.</p>
<div class="publish-info">
<p>
<span class="non-date">
<a href="https://mothership.sg/author/martinotan">
<span class="author-name">Martino Tan</span>
</a>
<span class="pipe">|</span>
</span>
<span class="publish-date">
<img class="clock" src="/assets/images/icons/clock.png" />
July 03, 2021, 04:18 PM </span>
</p>
</div>
<div class="social-share ">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics/" class="social-fb-share" target="_blank">
<span><img src="/assets/images/icons/svg/fb-icon.svg" /></span>
</a>
<a href="https://twitter.com/share?text=Quah Ting Wen &amp; Shanti Pereira qualify for Tokyo, growing S&#39;pore&#39;s Olympic contingent to 23&url=https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics/" class="social-tw-share" target="_blank">
<span>
<img src="/assets/images/icons/svg/tw-icon.svg" />
</span>
</a>
<a href="whatsapp://send?text=https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics/" data-action="share/whatsapp/share" class="social-whats-share">
<span>
<img src="/assets/images/icons/svg/whats-icon.svg" />
</span>
</a>
</div>
</div>
<figure class="featured-image">
<img src="https://static.mothership.sg/1/2021/07/photo6269299690105318689.jpg" />
</figure>
<div class="side-bar">
<div style="margin-top: 30px;">
<div data-ad-visibility-desktop="true" data-ad-visibility-mobile="true" id="ad-gpt-imu1" class="advertisement__container" data-js-options="{&quot;networkCode&quot;:&quot;4654&quot;,&quot;adUnit1&quot;:&quot;mothership&quot;,&quot;adUnit2&quot;:&quot;article&quot;,&quot;adUnit3&quot;:&quot;na&quot;,&quot;adUnit4&quot;:&quot;na&quot;,&quot;adUnit5&quot;:&quot;imu1&quot;}"></div>
</div>
<div class="most-popular events">
<h2 class="section-title">
<a href="/event">Events</a>
</h2>
<div class="event-main-content">
<div class="ind-article top-story">
<a href="https://cellarbration.com.sg/ " target="_blank">
<div class="container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/06/670x370.jpg')"></div>
<div class="header">
<h1>Cellarbration Alcohol Warehouse Sale</h1>
<div class="publish-info" style="margin-top: 10px;display: block;">
<p>
<span class="publish-date">
<img class="clock" src="/assets/images/icons/clock.png" />
24 June 2021 - 31 July 2021
</span>
</p>
</div>
<div class="publish-info" style="margin-top: 10px;display: block;">
<p>
<span class="publish-date drop-pin">
<img class="clock" src="/assets/images/icons/drop-pin.png" />
</span>
</p>
</div>
</div>
</div>
</a>
<div class="divider"></div>
</div>
</div>
</div>
<div style="margin-top: 30px;" id="imu2">
<div data-ad-visibility-desktop="true" data-ad-visibility-mobile="true" id="ad-gpt-imu2" class="advertisement__container" data-js-options="{&quot;networkCode&quot;:&quot;4654&quot;,&quot;adUnit1&quot;:&quot;mothership&quot;,&quot;adUnit2&quot;:&quot;article&quot;,&quot;adUnit3&quot;:&quot;na&quot;,&quot;adUnit4&quot;:&quot;na&quot;,&quot;adUnit5&quot;:&quot;imu2&quot;}"></div>
</div>
</div>
<div class="main-item" id="post-644239">
<div class="content-article-wrap">
<p><blockquote><p><strong><em><a href="https://bit.ly/30vxnAl" rel="noopener noreferrer" target="_blank">Follow us on Telegram for the latest updates: https://t.me/mothershipsg</a></em></strong></p></blockquote> </p><p>Swimmer Quah Ting Wen and sprinter Veronica Shanti Pereira will compete at the upcoming Tokyo Olympics (July 23-Aug 8), after getting their spots via universality places set aside by their sports governing bodies on Friday (July 2).</p><p><div data-ad-visibility-desktop="true" data-ad-visibility-mobile="true" id='ad-gpt-inarticle1' class='advertisement__container mship-ad-1' data-js-options='{&quot;networkCode&quot;:&quot;4654&quot;,&quot;adUnit1&quot;:&quot;mothership&quot;,&quot;adUnit2&quot;:&quot;article&quot;,&quot;adUnit3&quot;:&quot;na&quot;,&quot;adUnit4&quot;:&quot;na&quot;,&quot;adUnit5&quot;:&quot;inarticle1&quot;}'></div></p><div data-ad-visibility-desktop="true" data-ad-visibility-mobile="true" id='ad-gpt-out_of_page_small' class='advertisement__container' data-js-options='{&quot;networkCode&quot;:&quot;4654&quot;,&quot;adUnit1&quot;:&quot;mothership&quot;,&quot;adUnit2&quot;:&quot;article&quot;,&quot;adUnit3&quot;:&quot;na&quot;,&quot;adUnit4&quot;:&quot;na&quot;,&quot;adUnit5&quot;:&quot;out_of_page_small&quot;}'></div>
<p>Their qualifications mean that the Team Singapore contingent is now 23 athletes strong, including defending Olympic champion Joseph Schooling.</p><p><h2>Quah's third Olympics</h2> </p><p>The Singapore Swimming Association announced on Friday (July 2) that Quah, 28, had qualified as she was the highest ranked athlete based upon the FINA points table achieved by June.</p><p>Her points were taken from the 50m and 100m freestyle events.</p><p><div data-ad-visibility-desktop="true" data-ad-visibility-mobile="true" id='ad-gpt-inarticle2' class='advertisement__container mship-ad-2' data-js-options='{&quot;networkCode&quot;:&quot;4654&quot;,&quot;adUnit1&quot;:&quot;mothership&quot;,&quot;adUnit2&quot;:&quot;article&quot;,&quot;adUnit3&quot;:&quot;na&quot;,&quot;adUnit4&quot;:&quot;na&quot;,&quot;adUnit5&quot;:&quot;inarticle2&quot;}'></div></p><p>The multiple SEA Games gold medallist, who holds six national records, will compete in her third Olympics in Tokyo.</p><p>She joins her younger brother, Quah Zheng Wen, Schooling, and Chantal Liew as the nation's swimming representatives at the Olympics.<div class='fb-post' data-href='https://www.facebook.com/Singapore.Swimming/photos/a.645452312153513/4403823742982999/'></div>&nbsp;</p><p>Quah said: "My training mates and I have all been trying to make the Olympic Games team since the beginning of 2019, and it has been an even longer season due to Covid, and having training be so stretched out and so inconsistent has been so taxing physically and mentally."</p><p>She said that she was "disappointed that there won't be more people going", as many teammates tried their best and were on the edge of making the team.</p><p>"That was the goal after Rio, to have more of us be there together. Whatever it is, I am proud to be able to wear the flag and represent my country in Japan and will do my best to make everyone proud," Quah added.</p><p><h2>Pereira's Olympic debut</h2> </p><p>Pereira was selected as the nominated universality entry in accordance with Singapore’s Athletic Association selection criteria as the top ranked athlete in Singapore.</p><p>This will be her debut appearance at the Olympic Games.</p><p>She currently holds the national record of 23.60secs for the 200m sprint, and will be competing in the women’s 200m event.</p><p><h2>Edwin Tong: "Double happiness in swimming and athletics"</h2> </p><p>Minister for Culture, Community and Youth Edwin Tong congratulated Quah and Pereira on making it to the Olympic contingent in a Facebook post on Friday night (July 2).<div class='fb-post' data-href='https://www.facebook.com/edwintongSC/posts/4076070799145668'></div>Tong wished both the best and to fly Singapore's flag high.</p><p><div style="padding: 14px; background-color: #ffb6c1; line-height: 1.4;"> </p><p><h2>Singapore Tokyo 2020 contingent</h2> </p><p><strong>Athletics</strong> </p><p>1. Veronica Shanti Pereira (women's 200m)</p><p><strong>Badminton</strong> </p><p>2. Loh Kean Yew (men's singles)</p><p>3. Yeo Jia Min (women's singles)</p><p><strong>Diving</strong> </p><p>4. Freida Lim (women's 10m platform)</p><p>5. Jonathan Chan (men's 10m platform)</p><p><strong>Equestrian</strong> </p><p>6. Caroline Chew (individual dressage)</p><p><strong>Fencing</strong> </p><p>7. Amita Berthier (women's foil)</p><p>8. Kiria Tikanah Abdul Rahman (women's épée)</p><p><strong>Gymnastics</strong> </p><p>9. Tan Sze En (women's individual all-around)</p><p><strong>Rowing</strong> </p><p>10. Joan Poh (women's single sculls)</p><p><strong>Sailing</strong> </p><p>11. Amanda Ng (women's RS:X)</p><p>12 &amp; 13. Kimberly Lim &amp; Cecilia Low (women's 49er FX)</p><p>14. Ryan Lo (men's laser)</p><p><strong>Shooting</strong> </p><p>15. Adele Tan (women's 10m air rifle)</p><p><strong>Swimming</strong> </p><p>16. Chantal Liew (women's 10km open water)</p><p>17. Joseph Schooling (men's 100m fly, 100m free)</p><p>18. Quah Ting Wen (women's 50m &amp; 100m free)</p><p>19. Quah Zheng Wen (men's 100m &amp; 200m fly, 100m backstroke)</p><p><strong>Table tennis</strong> </p><p>20 &amp; 21. Clarence Chew (men's singles) Feng Tianwei (women's singles &amp; team)</p><p>22. Lin Ye (women's team)</p><p>23. Yu Mengyu (women's singles &amp; team)</p><p></div> </p><iframe class='post-embed title=' Quah Ting Wen & Shanti Pereira qualify for Tokyo, growing S'pore's Olympic contingent to 23' style='min-height: 350px;' clip: rect(1px, 1px, 1px, 1px);' src='/2021/06/joseph-schooling-cupping/embed/' width='600' frameborder='0' marginwidth='0' marginheight='0' scrolling='no'></iframe><iframe class='post-embed title=' Quah Ting Wen & Shanti Pereira qualify for Tokyo, growing S'pore's Olympic contingent to 23' style='min-height: 350px;' clip: rect(1px, 1px, 1px, 1px);' src='/2021/06/colin-schooling-interview/embed/' width='600' frameborder='0' marginwidth='0' marginheight='0' scrolling='no'></iframe><p>Source: Singapore Swimming Association Facebook and <a href="https://www.facebook.com/TeamSG/posts/3993912383965271" rel="noopener noreferrer" target="_blank">Team Singapore Facebook</a>.</p></p> </div>
<div class="divider max"></div>
<div class="social-share bottom">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics/" class="social-fb-share" target="_blank">
<span><img src="/assets/images/icons/svg/fb-icon.svg" /></span>
</a>
<a href="https://twitter.com/share?text=Quah Ting Wen &amp; Shanti Pereira qualify for Tokyo, growing S&#39;pore&#39;s Olympic contingent to 23&url=https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics/" class="social-tw-share" target="_blank">
<span>
<img src="/assets/images/icons/svg/tw-icon.svg" />
</span>
</a>
<a href="whatsapp://send?text=https://mothership.sg/2021/07/quah-ting-wen-shanti-pereira-olympics/" data-action="share/whatsapp/share" class="social-whats-share">
<span>
<img src="/assets/images/icons/svg/whats-icon.svg" />
</span>
</a>
</div>
<p class="follow-ms">
If you like what you read, follow us on <a href="https://www.facebook.com/MothershipSG">Facebook</a>, <a href="https://instagram.com/mothershipsg">Instagram</a>, <a href="https://twitter.com/MothershipSG">Twitter</a> and <a href="https://t.me/mothershipsg">Telegram</a> to get the latest updates.</p> <div class="divider max"></div>
<div class="related-articles">
<div id="recommended"></div>
<h2 class="section-title" id="recommended-stories-header">More Stories:</h2>
<div id="latest-news">
<div class="ind-article loaded-post-0">
<a href="https://mothership.sg/2021/07/man-charged-racist-remark-east-coast-park/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/collage-3.jpg')">
</div>
<div class="header">
<h1>Man who allegedly hurled racist remarks &amp; attacked S&#39;porean undergrad, charged for public nuisance</h1>
<p class="subtitle">He is also being investigated for the offence of uttering words with deliberate intent to wound the racial feelings of any person.</p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 04:10 PM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-1">
<a href="https://mothership.sg/2021/07/sporean-chef-san-francisco-hawker-food/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/dabao-singapore-cover-imageee.png')">
</div>
<div class="header">
<h1>S’porean chef in US taught herself laksa, rendang &amp; chilli crab so S’poreans overseas can have taste of home</h1>
<p class="subtitle">Stories of us: Emily Lim tells us why she started selling hawker food in San Francisco and how she wants to represent Singapore overseas. </p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 03:43 PM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-2">
<a href="https://mothership.sg/2021/07/covid-19-july-3/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/ttsh.png')">
</div>
<div class="header">
<h1>4 new locally-transmitted Covid-19 cases in S&#39;pore, none unlinked</h1>
<p class="subtitle">Today&#39;s update.</p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 03:39 PM</span>
 </p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-3">
<a href="https://mothership.sg/2021/07/koi-orh-nee-sweet-potato/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/Untitled-collage-2021-07-02T122923.771.jpg')">
</div>
<div class="header">
<h1>KOI S&#39;pore launches Orh Nee &amp; Sweet Potato bubble tea series at selected outlets</h1>
<p class="subtitle">Nice.</p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 03:01 PM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-4">
<a href="https://mothership.sg/2021/07/man-die-kallang-river/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/collage-2.jpg')">
</div>
<div class="header">
<h1>Man, 80, found dead in Kallang River, police does not suspect foul play</h1>
<p class="subtitle">Investigations are ongoing. </p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 01:55 PM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-5">
<a href="https://mothership.sg/2021/07/blk-395-tampines-ave-7-fire/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/collage-2.png')">
</div>
<div class="header">
<h1>40 residents evacuated after fire at Blk 395 Tampines Ave 7, 1 sent to hospital</h1>
<p class="subtitle">The cause of the fire is being investigated.</p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 01:30 PM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-6">
<a href="https://mothership.sg/2021/07/singapore-supermarket-salmon-trout/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/salmon-trout.jpg')">
</div>
<div class="header">
<h1>Mothership Investigates: Smoked salmon at S&#39;pore supermarkets actually made from &#39;salmon trout&#39;</h1>
<p class="subtitle">We dive into the curious case of salmon trout masquerading as salmon. </p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 12:45 PM</span>
</p>
 </div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-7">
<a href="https://mothership.sg/2021/07/pulau-ubin-vaccination/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/collage-1.png')">
</div>
<div class="header">
<h1>Medical team travels to Pulau Ubin to vaccinate residents at their homes on Jul. 2</h1>
<p class="subtitle">No man left behind.</p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 11:41 AM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-8">
<a href="https://mothership.sg/2021/07/7-more-sinovac-clinics/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/collage.jpg')">
</div>
<div class="header">
<h1>7 more clinics to offer Sinovac Covid-19 vaccine, bringing total to 31: MOH</h1>
<p class="subtitle">Two more in the East, two in the North, and three in the Central region. </p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 11:09 AM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="ind-article loaded-post-9">
<a href="https://mothership.sg/2021/07/youth-attacked-racist-remarks-east-coast-park/">
<div class="container loaded-post-container">
<div class="featured-image" style="background-image: url('https://static.mothership.sg/1/2021/07/ecp-attack-cover.png')">
</div>
<div class="header">
<h1>S&#39;porean youth, 21, subjected to racist remarks, attacked by 33-year-old man at East Coast Park</h1>
<p class="subtitle">The 33-year-old man was subsequently arrested by the police.</p>
<div class="publish-info">
<p>
<span class="publish-date"><img class="clock" src="/assets/images/icons/clock.png" scale="0">July 03, 2021, 01:24 AM</span>
</p>
</div>
</div>
</div>
</a>
</div>
<div class="divider"></div>
<div class="load-more" id="latest-news-load-more">
<a id="load-stories" href="#" class="btn-load-more">Load more stories</a>
</div>
</div>
</div>
</div>
</div>
<div style="clear: both;"></div>
<div class="footer">
<div>
<p class="links">
<a href="https://mothership.sg/about-us" class="anchor-scroll">About</a>
<span class="pipe">|</span>
<a href="https://mothership.sg/about-us#sales" class="anchor-scroll">Advertise with us</a>
<span class="pipe">|</span>
<a href="https://mothership.sg/about-us#contact-us" class="anchor-scroll">Contact us</a>
<span class="pipe">|</span>
<a href="https://mothership.sg/careers" class="anchor-scroll">We Are Hiring</a>
<span class="pipe">|</span>
<a href="https://mothership.sg/privacy-policy/">Privacy policy</a>
 </p>
<p class="footnote">Copyright © 2020 Mothership. All rights reserved.</p>
</div>
</div>
<div class="screen"></div>
<script>
    if (typeof _satellite != "undefined") {
        _satellite.pageBottom();
    }
</script> <script type="text/javascript" src="/assets/js/libs.js"></script>
<script type="text/javascript" src="/assets/js/iframe_parent.js"></script>
<script type="text/javascript" src="/assets/js/iframe_resizer.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/80832119/mediacorp_imu_feb2020', [[320, 50], [320, 100], [300, 600], [300, 250]], 'div-gpt-ad-1581049451631-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</body>
</html>
